
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br">

<head><link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/>
  <base href="http://www.itapevinoticias.jor.br/index.php/esportes/4802-2017-10-20-15-17-25" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Itapevi, itapevi agora, notícias, noticias, reportagens, região, regiao, fatos, babados, política, saúde, educação, site, agora, jornal, on-line, cidade, gente, guia, portal, canal, canal Itapevi, canal de notícias, portal, portal Itapevi, fotos, eventos, shows, show" />
  <meta name="title" content="Equipe itapeviense de Judô disputará campeonato brasileiro em Recife   " />
  <meta name="author" content="Nilton Ramos" />
  <meta name="description" content=" Uma equipe de seis atletas itapevienses,  formados na escolinha de Judô do Programa Mais Esportes de Itapevi,  irá disputar o 17º Campeonato" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Equipe itapeviense de Judô disputará campeonato brasileiro em Recife    --- Itapevi Notícias</title>
  <link href="/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39823088-1']);
  _gaq.push(['_trackPageview']);
  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  </script>


<link rel="stylesheet" href="http://www.itapevinoticias.jor.br/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.itapevinoticias.jor.br/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.itapevinoticias.jor.br/templates/ja_purity/css/template.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.itapevinoticias.jor.br/templates/ja_purity/js/ja.script.js"></script>

<script language="javascript" type="text/javascript">
var rightCollapseDefault='show';
var excludeModules='38';
</script>
<script language="javascript" type="text/javascript" src="http://www.itapevinoticias.jor.br/templates/ja_purity/js/ja.rightcol.js"></script>

<link rel="stylesheet" href="http://www.itapevinoticias.jor.br/templates/ja_purity/css/menu.css" type="text/css" />


<link rel="stylesheet" href="http://www.itapevinoticias.jor.br/templates/ja_purity/styles/background/lighter/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.itapevinoticias.jor.br/templates/ja_purity/styles/elements/black/style.css" type="text/css" />

<!--[if IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->

<style type="text/css">
#ja-header,#ja-mainnav,#ja-container,#ja-botsl,#ja-footer {width: 100%;margin: 0 auto;}
#ja-wrapper {min-width: 100%;}
</style>
</head>

<body id="bd" class="fs3 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Pular para conteúdo">Pular para conteúdo</a></li>
	<li><a href="#ja-mainnav" title="Pular para navegação principal">Pular para navegação principal</a></li>
	<li><a href="#ja-col1" title="Pular para primeira coluna">Pular para primeira coluna</a></li>
	<li><a href="#ja-col2" title="Pular para segunda coluna">Pular para segunda coluna</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.itapevinoticias.jor.br/templates/ja_purity/images/header/header4.jpg) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/index.php" title="Itapevi Notícias"><span>Itapevi Notícias</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Aumentar tamanho da fonte" src="http://www.itapevinoticias.jor.br/templates/ja_purity/images/user-increase.png" alt="Aumentar tamanho da fonte" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Tamanho da fonte padrão" src="http://www.itapevinoticias.jor.br/templates/ja_purity/images/user-reset.png" alt="Tamanho da fonte padrão" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',3); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Diminuir tamanho da fonte" src="http://www.itapevinoticias.jor.br/templates/ja_purity/images/user-decrease.png" alt="Diminuir tamanho da fonte" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">
        	
			
			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.itapevinoticias.jor.br/" class="pathway">Home</a> <img src="/templates/ja_purity/images/arrow.png" alt=""  /> <a href="/index.php/esportes" class="pathway">Esportes</a> <img src="/templates/ja_purity/images/arrow.png" alt=""  /> Equipe itapeviense de Judô disputará campeonato brasileiro em Recife   </span>

			</div>
			
			
<h2 class="contentheading">
		<a href="/index.php/esportes/4802-2017-10-20-15-17-25" class="contentpagetitle">
		Equipe itapeviense de Judô disputará campeonato brasileiro em Recife   	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Sex, 20 de Outubro de 2017 12:14		</span>
	
			<span class="createby">
			Nilton Ramos		</span>
	
		</div>

		<div class="buttonheading">
					
						<span>
			<a href="/index.php/esportes/4802-2017-10-20-15-17-25?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity/images/printButton.png" alt="Imprimir"  /></a>			</span>
			
						</div>
	
	</div>


<div class="article-content">
<p>
	<img align="right" alt="" class="caption" src="/images/stories/atletas_pacomunicipal.jpg" title="Atletas visitam o prefeito no Paço Municipal" /></p>
<p>
	Uma equipe de seis atletas itapevienses, formados na escolinha de Judô do Programa Mais Esportes de Itapevi, irá disputar o 17º Campeonato Brasileiro das Ligas de Judô, nos dias 24, 25 e 26 de novembro, na Arena Pernambuco, em Recife (PE).</p>

<p>
	Os atletas Júlio Cesar Ferreira, Bruno Oliveira Braz, Gabriel Alexandre Costa da Silva, Thomas Lucas Maciel e os gêmeos Clayson e Cleyson Santos da Silva, acompanhados do técnico Cristiano Lima Braz, irão compor a delegação paulista de atletas que disputará o campeonato.</p>
<p>
	“Estamos muito ansiosos para participar da competição. É um orgulho muito grande fazer parte da delegação paulista, composta por 25 atletas classificados e saber que deste total, seis são itapevienses”, disse Cristiano, técnico voluntário dos atletas de Itapevi.</p>
<p>
	Na quarta-feira (18), a equipe se encontrou com o prefeito Igor Soares, no Paço Municipal. O encontro reuniu ainda o vice-prefeito e secretário de Governo Marcos Godoy, o Teco, o secretário de Esportes, Lazer e Juventude, Claudio Dutra, e o presidente da Câmara Municipal, Anderson Cavanha.</p>
<p>
	“É uma grande satisfação saber que nossos atletas têm ótimas chances de medalha”, disse o prefeito Igor Soares que falou ainda sobre os investimentos feitos pela Prefeitura na área de esportes.</p>
<p>
	“Vamos investir ainda mais em esportes e lazer. Iniciaremos no próximo ano as obras do Parque Municipal, estamos recuperando praças esportivas, instalando novas academias ao ar livre e vamos entregar em breve o Centro de Iniciação ao Esporte (CEI)”, explicou o prefeito.</p>
<p>
	<strong>Campeonato Paulista</strong></p>
<p>
	Os seis atletas selecionados lutam em várias categorias, e foram classificados pelos resultados obtidos no Campeonato Paulista de Judô, realizado no mês de maio.</p>
<p>
	Os gêmeos Clayson e Cleyson têm 20 anos e lutam há seis. Eles irão competir em categorias diferentes; Clayson é Meio-médio (até 81 quilos) e Cleyson é peso Leve (até 73 quilos). Quem também é peso Leve é o atleta Gabriel, de 20 anos, que treina há 12.</p>
<p>
	Tomás é o atleta mais velho. Com 22 anos, ele treina há 13 e atualmente está na categoria peso Meio-médio (até 81 quilos).&nbsp;&nbsp;Já Bruno tem 18 anos e treina há seis. Ele disputa na categoria peso Pesado (mais de 100 quilos). Enquanto isso, Júlio, também de 18 anos, treina há três e disputa como peso Ligeiro (até 60 quilos).</p>
<p>
	A equipe treina sempre à noite, às segundas, quartas e sextas-feiras, na Secretaria de Esportes e Lazer de Itapevi.&nbsp;Todos os atletas começaram a treinar na escolinha de Judô da Prefeitura, que atualmente oferece gratuitamente aulas desta modalidade para cerca de 300 alunos entre 7 e 17 anos.</p>
<p>
	<strong>Mais Esportes</strong></p>
<p>
	O Programa Mais Esportes oferece, gratuitamente, para a comunidade itapeviense aulas em 19 modalidades, que têm como objetivo a formação de atletas, com oportunidades sociais por meio do esporte.</p>
<p>
	Atualmente, cerca de 3.400 crianças e jovens itapevienses estão inscritos em alguma das atividades do programa.</p>
<p>
	Para se inscrever em qualquer modalidade esportiva, o interessado deve ir diretamente ao Complexo Desportivo Educacional João Salvarani (<a href="https://maps.google.com/?q=av.+Rubens+Caramez,+1000A&amp;entry=gmail&amp;source=g" target="_blank">av. Rubens Caramez, 1000A</a>&nbsp;- Centro), de segunda a sexta-feira, das 08h às 16h.</p>
<p>
	No ato da inscrição é necessário preencher uma ficha cadastral com os dados da criança, além de apresentar cópia do RG ou certidão de nascimento, foto 3x4, comprovante de endereço e laudo de liberação médico para prática esportiva. Mais informações podem ser obtidas pelo telefone 4205-4464.</p></div>

	<span class="modifydate">
		Última atualização em Sex, 20 de Outubro de 2017 12:17	</span>

<span class="article_separator">&nbsp;</span>

            
						<div id="ja-baixotexto">
				
			</div>
			            

						<div id="ja-banner">
				<div class="advs bannergroup">


</div>

			</div>
			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable_menu">
					<h3>Menu Principal</h3>
					<ul class="menu"><li class="item1"><a href="http://www.itapevinoticias.jor.br/"><span>Home</span></a></li><li class="item69"><a href="/index.php/contato"><span>Contato</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Notícias</h3>
					<ul class="menu"><li class="item72"><a href="/index.php/ultima-hora"><span>Última Hora</span></a></li><li class="item55"><a href="/index.php/itapevi"><span>Itapevi</span></a></li><li class="item56"><a href="/index.php/regiao"><span>Região</span></a></li><li class="item57"><a href="/index.php/editorial"><span>Editorial</span></a></li><li class="item74"><a href="/index.php/educacaolink"><span>Educação</span></a></li><li class="item58"><a href="/index.php/roda-de-fogo"><span>Roda de Fogo</span></a></li><li class="item59"><a href="/index.php/com-a-palavra"><span>Com a Palavra</span></a></li><li class="item60"><a href="/index.php/ponto-a-ponto"><span>Ponto a Ponto</span></a></li><li id="current" class="active item61"><a href="/index.php/esportes"><span>Esportes</span></a></li><li class="item62"><a href="/index.php/policial"><span>Policial</span></a></li><li class="item63"><a href="/index.php/politica"><span>Política</span></a></li><li class="item70"><a href="/index.php/politica-executivo"><span>Política - Executivo</span></a></li><li class="item71"><a href="/index.php/politica-legislativo"><span>Política - Legislativo</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Diversão</h3>
					<ul class="menu"><li class="item64"><a href="/index.php/aniversarios"><span>Aniversários</span></a></li><li class="item65"><a href="/index.php/fatos-e-babados"><span>Fatos e Babados</span></a></li><li class="item66"><a href="/index.php/humor"><span>Humor</span></a></li><li class="item73"><a href="/index.php/especial-romaria"><span>Especial - Romaria</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Utilidades</h3>
					<ul class="menu"><li class="item67"><a href="/index.php/galeria-de-imagens"><span>Galeria de Imagens</span></a></li><li class="item68"><a href="/index.php/guia-rapido"><span>Guia Rápido</span></a></li><li class="item75"><a href="/index.php/classificados"><span>Classificados</span></a></li></ul>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module_text" id="Mod38">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Anunciantes</span></h3>
												<div class="jamod-content"><div class="advs bannergroup_text">

  <div class="bannerheader">Links Recomendados?</div>
<div class="banneritem_text"><a href="/index.php/component/banners/click/21" target="_blank"><img src="http://www.itapevinoticias.jor.br/images/banners/rodolfo.jpg" alt="Banner" /></a>	</div>
<div class="banneritem_text"><a href="/index.php/component/banners/click/24" target="_blank"><img src="http://www.itapevinoticias.jor.br/images/banners/banner_solarium.png" alt="Banner" /></a>	</div>

	<div class="bannerfooter_text">
		 <a href="http://www.itapevinoticias.jor.br/index.php/anuncie-conosco">Anuncie Conosco</a>	</div>
</div>
</div>
					</div>
				</div>
			</div>
		</div>
	
		</div><br />
		<!-- END: RIGHT COLUMN -->
		
	</div>
	</div>
</div>
</div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botslwrap">
	<div id="ja-botsl" class="clearfix">

	  
	  
	  	  <div class="ja-box-full" style="width: 99;">
					<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Pesquisa" class="inputbox" type="text" size="20" value="pesquisar..."  onblur="if(this.value=='') this.value='pesquisar...';" onfocus="if(this.value=='pesquisar...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="61" />
</form>		</div>
	
	  </div>
	  
	  
	</div>
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div id="ja-footnav">
		<ul id="mainlevel-nav"><li><a href="/index.php/anuncie-conosco" class="mainlevel-nav" >Anuncie Conosco</a></li><li><a href="/index.php/expediente" class="mainlevel-nav" >Expediente</a></li></ul>
	</div>

	<div class="copyright">
		<div>Copyright &#169; 2017 Itapevi Notícias. Todos os direitos reservados.<br /></div>
<div><a href="https://www.joomla.org">Joomla!</a> é um Software Livre com <a href="https://www.gnu.org/licenses/gpl-2.0.html">licença GNU/GPL v2.0</a>.</div>
	</div>

	<div class="ja-cert">
		
    <a href="https://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Nosso site é CSS válido" style="text-decoration: none;">
		<img src="http://www.itapevinoticias.jor.br/templates/ja_purity/images/but-css.gif" border="none" alt="Nosso site é CSS válido" />
		</a>
		<a href="https://validator.w3.org/check/referer" target="_blank" title="Nosso site é XHTML 1.0 Transitional válido" style="text-decoration: none;">
		<img src="http://www.itapevinoticias.jor.br/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Nosso site é XHTML 1.0 Transitional válido" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>
